Thanks Thanks:  5
Likes Likes:  0
Dislikes Dislikes:  0
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 27 von 27
  1. Top | #21
    Erfahrener Benutzer
    Registriert seit
    05.06.2017
    Beiträge
    211
    Modell
    Q10, KeyOne BE
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Wenn Du vom Freenet-Support diese Meldung bekommst, dann liegt das Problem wohl daran. Was ich mit dem Gmail-Konto meinte: zuerst nur das Gmail-Konto anlegen. Dann - eins nach dem anderen die anderen Konten. Somit werden die Ports automatisch mit dem Gmail-Port angeglichen. Es hat jedenfalls bei mir funktioniert. Vielleicht nur Zufall.

    Servus

  2. Thanks bet4 thanked for this post
  3. Top | #22
    Neuer Benutzer
    Registriert seit
    24.06.2022
    Beiträge
    5
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Ok danke, das hat leider auch nicht geklappt.
    Habe mir jetzt als Alternative eine alte K-9 Mail App APK runtergeladen, das funktioniert (merkwürdigerweise) erstmal.
    Nun schaue ich mir mal die Unihertz'e an, vielleicht das Pocket.

  4. Top | #23
    Erfahrener Benutzer
    Registriert seit
    05.06.2017
    Beiträge
    211
    Modell
    Q10, KeyOne BE
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Nun ist es so weit. GMX und Web.de funktionieren auf dem Q10 nicht mehr. Alle GMX Mails ab Mai sind weg; alle Web.de Mails seit Juni. Die Konten lassen sich nicht mehr installieren. Nur Gmail geht noch. Q10 ade.

    Servus

  5. Top | #24
    Benutzer Avatar von AM.
    Registriert seit
    03.01.2015
    Beiträge
    67
    Modell
    PP + S7; gelegentlich Z10, PP SE, Bold 9790, Bold 9900, Playbook
    Firmware
    10.3.3.1435
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Auf dem PP gab es heute Vormittag beim GMX-Konto irgendeine Warnmeldung, aber am Nachmittag wurde wieder eine Mail synchronisiert.

    Noch geht hier also alles.

    AM.
    Z10 (STL100-2) - 10.2.1.3062
    PP (SQW100-1) - 10.3.3.1435
    PP SE, Bold 9790, Bold 9900, PlayBook; Samsung S7

  6. Top | #25
    Erfahrener Benutzer
    Registriert seit
    05.06.2017
    Beiträge
    211
    Modell
    Q10, KeyOne BE
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Bis vor ca. einer Woche war bei mir alles noch da. Dann plötzlich zack! - wie durch Zauberhand - verschwand der gesamte Inhalt des Hub. Gestern hingegen war komischerweise alles wieder da - d.h. bis auf die Mails nach dem Abschaltdatum. Mein Versuch die Konten mit SmartTLS neu zu errichten, schlug fehl. Ich fürchte: das war es mit OS10. Schade. War so schön. Mittlerweile habe ich mich an meinem Pixel 6 ziemlich gewöhnt. Auch das Tippen geht meistens. Dazu verwende ich die Hub-App - allerdings mit Werbung.

    Ich hoffe, Du hast mehr Glück als ich. Immerhin kam der PP später als das Q10 auf den Markt.

    Servus

  7. Top | #26
    Cleaner Avatar von tommel2
    Registriert seit
    29.08.2010
    Ort
    Berlin
    Beiträge
    2.114
    Modell
    Titan, Pocket
    Firmware
    Die jeweils aktuellste.
    Likes bekommen
    52
    Likes gegeben
    181
    Post Thanks / Like
    Soeben mal das Playbook aktiviert. Die letzten GMX-Maileingänge stammten aus dem Mai. Der GMX-Server bleibt unerreichbar. Aber dafür hat die Einrichtung des CALDAV-Synology-Kalenders funktioniert.
    Besser als Nichts...
    Gruß tommel2


    Titan - mit Spuren von BlackBerry...


  8. Top | #27
    Administrator
    Avatar von DJ_Ganja
    Registriert seit
    25.09.2009
    Ort
    Köln
    Beiträge
    12.080
    BB Pin
    2BF56DC1
    Modell
    Passport, Z30, Z10, DevAlpaB, PlayBook 64GB
    Firmware
    die Neuste
    Anbindung
    BESX (über unseren Partner BCN)
    Likes bekommen
    1597
    Likes gegeben
    2674
    Post Thanks / Like
    ja meines schwächelt in dem Punkt leider auch
    Gruß Dirk.
    Folge mir auf Twitter




    ** Kein Support per PN - Fragen gehören ins Forum **



Seite 3 von 3 ErsteErste 123

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •