Thanks Thanks:  2
Likes Likes:  0
Dislikes Dislikes:  0
Seite 4 von 4 ErsteErste ... 234
Ergebnis 31 bis 33 von 33
  1. Top | #31
    Neuer Benutzer
    Registriert seit
    11.08.2019
    Beiträge
    12
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Also gibt es hier wohl keine Lösung?

    Viele Grüsse

  2. Top | #32
    Benutzer
    Registriert seit
    25.11.2014
    Beiträge
    48
    Modell
    9990 | Classic | KEYone | KEYone BE
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Also gibt es hier wohl keine Lösung?
    Offenbar nicht wirklich.

    Bei meinem Keyone werden die "An", "CC" und "Betreff" Zeilen angezeigt wenn ich den Cursor vor die Signatur setze und die Leerzeichen vor der Signatur lösche.
    Das klappt bei meinem KEYone, wie schon geschrieben, nicht. Hatte mir nun zunächst damit beholfen, die Signatur wegzulassen. Allerdings tritt das Problem nun (neuerdings?) auch beim Weiterleiten und/oder Antworten auf

  3. Top | #33
    Ritter der Schwafelrunde Avatar von tutur
    Registriert seit
    18.05.2015
    Ort
    Irgendwo im Norden der Republik
    Beiträge
    997
    Modell
    KeyOne Bronze Edition + Priv + Motion
    Firmware
    2 x Android 8.1 + Android 6.0.1
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Warten wir doch einfach das nächste Updates des Web View ab.
    Alterniv kann vielleicht jemand prüfen ob es in Verbindung mit einem anderen Browser als dem aktuellsten Chrome geht, wenn ich den Thread bei CB richtig interpretiere, dann hat es scheinbar damit zu tun.

    T.



    • das Leben ist zu kurz für langweilige Smartphones!
    • OS10 ist nicht systemrelevant, aber systemverschönernd ...

Seite 4 von 4 ErsteErste ... 234

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •