Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Ergebnis 1 bis 4 von 4
  1. Top | #1
    Neuer Benutzer
    Registriert seit
    09.03.2015
    Ort
    Gotha
    Beiträge
    29
    Modell
    Key2LE, DTEK60
    Firmware
    EA97/10.3.1.1565
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like

    Key2 LE versendet keine E-Mails mehr

    Seit einigen Wochen kann ich auf meinem BB Key2 LE zwar noch E-Mailsempfangen, aber keine mehr senden. Auf dem Display erscheint danndiese Meldung (s. Dateianhang). Kennt jemand das Problem?
    Angehängte Grafiken Angehängte Grafiken

  2. Top | #2
    Neuer Benutzer
    Registriert seit
    29.06.2018
    Ort
    Bremgarten / Schweiz
    Beiträge
    16
    Modell
    P9983, KEYone BE Dual Sim
    Firmware
    10.3.3.1435
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Mach es platt bzw. Setze es auf Werkseinstellung zurück und dann neu auf. Hatte bei einem Mitarbeiter das gleiche Problem das hat geholfen.

  3. Top | #3
    Neuer Benutzer
    Registriert seit
    09.03.2015
    Ort
    Gotha
    Beiträge
    29
    Modell
    Key2LE, DTEK60
    Firmware
    EA97/10.3.1.1565
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Danke für den Tipp! Jetzt funktioniert's wieder.

  4. Top | #4
    Neuer Benutzer
    Registriert seit
    29.06.2018
    Ort
    Bremgarten / Schweiz
    Beiträge
    16
    Modell
    P9983, KEYone BE Dual Sim
    Firmware
    10.3.3.1435
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Gerne

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •