Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Ergebnis 1 bis 4 von 4
  1. Top | #1
    Neuer Benutzer Avatar von holistic927
    Registriert seit
    22.02.2019
    Ort
    Puebla, Mexico
    Beiträge
    4
    Modell
    Z30
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like

    Z30 - Wiederherstellung findet die .bbb Datei nicht

    Hallo,
    hab mir ein Z30 gekauft und versucht, die Sicherungsdatei von meinem 2018er Z10 einzulesen.
    Krieg dann die Meldung "der wiederherzustellende Inhalt wird geladen", und die Sanduhr läuft jetzt seit 3 Stunden ...
    Woran kann das denn liegen? Die bbb-Datei ist 4.360.000 kb groß, das kann doch keine Stunden dauern!
    Danke für jeden hilfreichen Tipp,
    Siegfried

  2. Top | #2
    Erfahrener Benutzer
    Registriert seit
    12.01.2016
    Ort
    bei Mainz
    Beiträge
    238
    Modell
    Z10 STL100-2 + Z30 STA 100-2
    Firmware
    beide 10.3.3.2137
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Wie hier anderweitig schon beschrieben ist gabs da schon Fälle von leichter bis mittelschwerer anschließender "Inkompatibilität". Nicht zwingend sofort offensichtlich, aber eben in der Form, das dann irgendwas einfach nicht geht, als Option nicht vorhanden oder ausgegraut ist oder nach (Um)Konfiguration nicht abgespeichert wird.
    Ist mir auch passiert, nach nem Reset des Z30 auf Werkseinstellungen hat es sichs dann sozusagen nochmal überlegt und wollte wieder..
    Von daher drücke ich dir die Daumen, das es sauber klappt bei dir, aber ne Garantie, das alles einwandfrei klappt UND danach 100% wie vorgesehen läuft, die gibt dir wohl keiner hier..
    Möglicherweise ist das von dir beschriebene: et tut sich einfach nüscht seit Stunden .. sogar schon ein Inkompatibilitätsindiz bzw. ein Hinweis drauf, wie schwer sich das Z30 tut, mit dem aufs Auge gedrückten klar zu kommen / es zu integrieren ? ;-)

  3. Top | #3
    Neuer Benutzer Avatar von holistic927
    Registriert seit
    22.02.2019
    Ort
    Puebla, Mexico
    Beiträge
    4
    Modell
    Z30
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Hallo Tigga,
    herzlichen Dank für Deinen Rat!
    Das Problem hat sich nach 5 (!) h gelöst, weil ich schweren Herzens auf Werkeinstellungen zurück gestellt habe, und damit alles Mögliche verloren habe...
    Danach wurde aber die .bbb Sicherheitsdatei angezeigt und geladen.
    Werde morgen noch Stunden damit beschäftigt sein, alles wieder einzurichten. Von wegen 'plug & play' ...

  4. Top | #4
    Erfahrener Benutzer
    Registriert seit
    12.01.2016
    Ort
    bei Mainz
    Beiträge
    238
    Modell
    Z10 STL100-2 + Z30 STA 100-2
    Firmware
    beide 10.3.3.2137
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Das Kernproblem ist da, so wie ich das verstehe bzw. bei meiner Problematik empfunden habe: der Punkt des Geräteübergreifenden Rücklesens. Sprich auf nem "anderen" und geringer leistungsfähig ausgestattetem Gerät zusammengesammelte Daten auf ne "andere" Hardware draufzwingen.

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •