Thanks Thanks:  2
Likes Likes:  0
Dislikes Dislikes:  0
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 23 von 23
  1. Top | #21
    Benutzer
    Registriert seit
    05.11.2010
    Ort
    Verden
    Beiträge
    97
    Modell
    Key2, KeyOne, Priv, Z30, Z10, 9800 Torch, PB
    Anbindung
    BlackCat
    Likes bekommen
    0
    Likes gegeben
    5
    Post Thanks / Like
    Jepp so kenn ich das auch noch.
    Dürfte tatsächlich an Oreo liegen

    Gesendet von meinem K2 mit Tapatalk

  2. Top | #22
    Neuer Benutzer
    Registriert seit
    02.01.2012
    Ort
    Marl
    Beiträge
    7
    Modell
    iPhone 10, Passport schwarz, Priv
    Firmware
    IOS, OS10, Android
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Beschwerde an TCL/Blackberry richten, vielleicht fliesst das ins nächste Update mit ein, soweit ich weiß hat Blackberry das beim Priv auch nachgebessert.

  3. Thanks marchantelmann thanked for this post
  4. Top | #23
    Benutzer
    Registriert seit
    20.06.2015
    Beiträge
    52
    Modell
    Blackberry Classic
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Ein Work-around ist sicher, mit Regeln zu arbeiten. Alle Emails über Konto xy (also allumfassenden Filter wählen), da kann man dann auf jeden Fall die LED-Farbe wählen.
    Div. Nokias -> Siemens -> Div. Lumias -> - BB Classic -> Keyone -> Keyone BE

Seite 3 von 3 ErsteErste 123

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •