Thanks Thanks:  1
Likes Likes:  0
Dislikes Dislikes:  0
Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 24 von 24
  1. Top | #21
    Erfahrener Benutzer Avatar von evasion
    Registriert seit
    07.01.2017
    Ort
    Aue
    Beiträge
    484
    Modell
    Sony XperiaXA1 Ultra+Passport+KeyOne black, Frau BlackBerry Priv
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Geht bei mir nicht " Verbindungsproblem oder ungültiger MMI Code" kommt da !

    Die selbe Meldung auch mit meinem Sony.

    Dann liegt es wohl am Provider ?
    Geändert von evasion (03.02.2019 um 20:31 Uhr)

  2. Top | #22
    Erfahrener Benutzer Avatar von live.ww
    Registriert seit
    18.02.2013
    Ort
    Wilnsdorf
    Beiträge
    179
    BB Pin
    live.ww
    Modell
    8810.........Z10, Z30, Motion
    Firmware
    automatisch
    Anbindung
    Blackcat
    Likes bekommen
    9
    Likes gegeben
    22
    Post Thanks / Like
    Meine Frau hat auch eine Congstar - Karte und kann senden, mit Z10.

    Meine letzte SMS war an 22.01. Ich meine, ungefähr dann auch ein Systemupdate bekommen zu haben. Gibt es da einen Zusammenhang?
    Beste Grüße
    Wolfgang

  3. Top | #23
    Erfahrener Benutzer Avatar von live.ww
    Registriert seit
    18.02.2013
    Ort
    Wilnsdorf
    Beiträge
    179
    BB Pin
    live.ww
    Modell
    8810.........Z10, Z30, Motion
    Firmware
    automatisch
    Anbindung
    Blackcat
    Likes bekommen
    9
    Likes gegeben
    22
    Post Thanks / Like
    Gibt es noch irgendwo eine bessere Erkenntnis?
    Kann das Motion, mein Motion nun nicht mehr SMS senden oder auch andere Blackberry nicht (K1 von evasion)?
    Wie könnte ich das eingrenzen oder einen gerätespezifischen Fehler finden?

    Das kann man wirklich niemandem erklären......
    Beste Grüße
    Wolfgang

  4. Top | #24
    Erfahrener Benutzer Avatar von evasion
    Registriert seit
    07.01.2017
    Ort
    Aue
    Beiträge
    484
    Modell
    Sony XperiaXA1 Ultra+Passport+KeyOne black, Frau BlackBerry Priv
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Ich kann schon noch SMS senden, das mit der Fehlermeldung war nur ein Test bei mir, geht aber trotzdem noch.
    Ich habe keine Erklärung dafür.

Seite 3 von 3 ErsteErste 123

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •