Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Ergebnis 1 bis 2 von 2
  1. Top | #1
    Neuer Benutzer Avatar von crackbaby
    Registriert seit
    18.01.2018
    Beiträge
    25
    Modell
    Curve 9320
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like

    Probleme mit Keyone Emailpostfach Verknüpfung

    und noch ein weiteres Problem, was ich aba nicht in die Überschrift schreiben wollte, damit keiner schon zu sehr penetriert wird

    Hallo Leute,

    ich bins wieder, die unzufriedene und dauernd am meckernde Person weil ihr BB vom Laster fiel....
    Ich hab immer wieder Probleme mit der Verknüpfung von Emailkonten in die Hub.
    Egal ob ich POP3 oder IMAP verwende, ich scheiter immer beim Ausgangsserver bzw wenn ich danach auf weiter klicke, steht entweder was von einem Fehler der aufgetreten ist und keine Verbindung zum Server hergestellt werden kann.
    Ich soll meine Einstellungen überprüfen und nochmal probieren

    Fragen:
    1. Welche Einstellungen soll ich überprüfen? Die von der webmail oder die von der Hub? Und was soll ich vorallem überprüfen?
    2. Muss ich beim Ausgangsserver den selben Port nehmen wie beim Eingansserver?
    3. was bedeutet Authentifizierungsmethoden werden vom Server nich unterstützt? In dem Zusammenhang steht auch manchmal was von ich soll mich beim Admin melden...bei welchem? Von Blackberry oder von dem emailprogramm? Und was soll ich dem sagen?

    Ich wähle schon keinen Sicherheitstyp, denn nur so kam ich überhaupt soweit um zu wissen, dass es beim Ausgangsserver scheitert...

    Kann mir einer folgen und ggf weiterhelfen?

    Und das zweite Problem ist: ich kann nicht mehr telefonieren bzw verstehe die Person nicht, wenn mich jmd anruft aber die Person kann mich hören.
    Da ja mein Lautsprecher kaputt is oder was auch immer damit nich stimmt, sah ich mich gezwungen mit Kopfhörer zu telefonieren. Das tat ich auch bis zuletzt. Dann sind meine Kopfhörer kaputt gegangen und ich wollte wieder ohne telefonieren aber ich höre nix -.-
    einmal klappte es kurz, danach wieder nich mehr.....

    ich bin mega genervt aber es gibt außer BB kein handy mit physischer Tastatur und auf werkeinstellungen setzen mache ich auch nich, weil ich es iwie im gefühl habe, dass es danach trz nich geht.

    Kann man mich und das Teil retten oder soll ich mir nen Neues k1 holen? Die dürften ja nich mehr so teuer sein

    danke und lg im voraus
    alles Schrott, zahlt mir nen Ticket nach China und ich lass mir vor Ort ein Handy bauen

  2. Top | #2
    Weltfrieden Avatar von paulelmar
    Registriert seit
    16.11.2009
    Beiträge
    2.246
    BB Pin
    BBBPAULE
    Modell
    KEYone All Black / Passport SE
    Firmware
    Android 8.1.0 / 10.3.3.2137
    Anbindung
    BIS/BCN
    Likes bekommen
    17
    Likes gegeben
    5
    Post Thanks / Like
    Frage 1: Mit welchem E-Mail-Anbieter hast du die Probleme? Ich hatte ähnliche Probleme mit einem web.de-Account. Der lies sich ums Verrecken weder automatisch noch manuell installieren. Dann habe ich nach etlichen Versuchen einmal mein Passwort verändert und dann hat es irgendwie funktioniert.

    Frage 2: Dazu gibt es schon einen Thread.
    https://www.blackberrybase.net/showt...gerufen-werden


    Überwinde ich die Feindschaft zu Menschen nicht auch,
    indem ich sie zu meinen Freunden mache?


Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •