Thanks Thanks:  1
Likes Likes:  0
Dislikes Dislikes:  0
Ergebnis 1 bis 4 von 4
  1. Top | #1
    Foren-Lobbyist Avatar von paulelmar
    Registriert seit
    16.11.2009
    Beiträge
    2.090
    BB Pin
    BBBPaule
    Modell
    KEYone All Black / Passport SE
    Firmware
    Android 8.1.0 / 10.3.3.2137
    Anbindung
    BIS/BCN
    Likes bekommen
    17
    Likes gegeben
    5
    Post Thanks / Like

    Versehentliches Ausschalten des KEY2 und KEY2LE während eines Anrufs

    Hallo Community,

    mir passiert es in letzer Zeit immer wieder einmal, dass mein Test-KEY2 während eines Anrufs einfach den Anruf beendet. Zunächst dachte ich, ich wäre versehentlich auf die Aus-Taste gekommen, aber diese Taste beendet ein Telefonat ja überhaupt nicht. Jetzt erlebe ich das Gleich mit dem KEY2LE, das ich zum Testen bekommen habe.

    Hat jemand ähnliche Erfahrungen gesammelt oder eine Erklärung für das Phänomen?

    Danke für eure Rückmeldungen.

    Gruß Paulelmar


    Da ich immer wieder gefragt werde, ob ich alles so meine, wie ich es hier schreibe,
    möchte ich in aller Deutlichkeit sagen:
    VIELLEICHT!


  2. Top | #2
    Kein Foren-Lobbyist Avatar von Chen
    Registriert seit
    07.07.2018
    Beiträge
    510
    Modell
    KEYone
    Anbindung
    Autobahn
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Apropo (Test) KEY2LE: wann startet die Base mal wieder eine Verlosung?



    Alles wird gut -ruts-

    BlackDroid Posting
    Ich weiß Nix und kann Alles

  3. Top | #3
    BBB-Unterstützer Avatar von dodendorf reloaded
    Registriert seit
    10.05.2017
    Beiträge
    644
    BB Pin
    Huhn71
    Modell
    Immer das Neueste.
    Firmware
    Die Aktuellste
    Anbindung
    Black Cat Networks
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Bernd, das ist in der Tat merkwürdig.
    Bei einem aktiven Telefonat wird ja das Display über den Sensor abgedunkelt, wenn das Gerät zum Ohr geführt wird.

    Somit kann eigentlich auch nicht versehentlich der rote Auflegen-Button gedrückt werden.

    Ich würde einen Neustart versuchen und unter Umständen mal einen Sensorentest machen.

    Habe hier aktuell ein Motion mit aktuellem Oreo drauf und keinerlei Probleme diesbezüglich.

  4. Thanks paulelmar thanked for this post
  5. Top | #4
    Foren-Lobbyist Avatar von paulelmar
    Registriert seit
    16.11.2009
    Beiträge
    2.090
    BB Pin
    BBBPaule
    Modell
    KEYone All Black / Passport SE
    Firmware
    Android 8.1.0 / 10.3.3.2137
    Anbindung
    BIS/BCN
    Likes bekommen
    17
    Likes gegeben
    5
    Post Thanks / Like
    Danke für den Tipp, werde ich gerne befolgen.


    Da ich immer wieder gefragt werde, ob ich alles so meine, wie ich es hier schreibe,
    möchte ich in aller Deutlichkeit sagen:
    VIELLEICHT!


Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •