Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Ergebnis 1 bis 3 von 3
  1. Top | #1
    Erfahrener Benutzer Avatar von M.Hulot
    Registriert seit
    23.03.2014
    Ort
    Pohlheim
    Beiträge
    654
    BB Pin
    2b9660c3
    Modell
    Priv
    Likes bekommen
    15
    Likes gegeben
    14
    Post Thanks / Like

    Google Play Store öffnet sich nicht mit Links aus Firefox

    Bei Opera funktioniert das aber.
    Ist das eine Sicherheitsmaßnahme von Firefox und normal?

    Gesendet von meinem BlackBerry KeyONE mit Tapatalk

  2. Top | #2
    Erfahrener Benutzer
    Registriert seit
    29.07.2014
    Beiträge
    124
    Likes bekommen
    1
    Likes gegeben
    0
    Post Thanks / Like
    Ich denke da ist Firefox schuld dran!

    Gesendet von meinem BBB100-2 mit Tapatalk

  3. Top | #3
    Erfahrener Benutzer Avatar von M.Hulot
    Registriert seit
    23.03.2014
    Ort
    Pohlheim
    Beiträge
    654
    BB Pin
    2b9660c3
    Modell
    Priv
    Likes bekommen
    15
    Likes gegeben
    14
    Post Thanks / Like
    Ok, das beruhigt mich. Ist ohnehin schwer, einen passenden Browser zu finden.
    Ich hab die ganze Zeit Opera verwendet, weil er schnell ist, die Schnellwahl als erste Seite bietet und in der Tablet-Ansicht oben die Tabs anzeigt, sodass man nicht in ein Untermenü muss. Allerdings verschwindet die Taskleiste, wenn man nach unten scrollt. Will man dann auf die Tabs zugreifen, muss man im aktuellen nach oben scrollen - dadurch verliert man aber die Position bis zu der man gelesen hatte.
    Zudem öffnete er mir gestern ein Video auf der Sat.1-Seite (lange gesuchter Sketch aus der Serie Knallerfrauen, den es überraschenderweise nicht auf dem YouTube-Kanal gibt) nicht, mit dem Hinweis, das sei in meiner Region nicht möglich. Über den Via-Browser ging das aber.
    Läuft Opera über einen Proxy?

    Firefox hat das Verschwinden der Tabs glücklicherweise nicht, dafür aber das Linkproblem, unübersichtliche Lesezeichen, die nur am PC editierbar sind, er kommt mir langsamer vor und besagtes Video war erst abspielbar, wenn man die PC-Ansicht öffnete.
    Andere Browser habe ich auch probiert. Immer stimmt irgendwo was nicht, was das Arbeiten ins Stocken geraten lässt...

    Gesendet von meinem BlackBerry KeyONE mit Tapatalk

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •