Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Seite 1 von 3 123 LetzteLetzte
Ergebnis 1 bis 10 von 29
  1. Top | #1
    Neuer Benutzer
    Registriert seit
    11.04.2016
    Beiträge
    4
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like

    Whatsapp: Bilder werden nicht mehr gesendet

    Hallo zusammen,

    Seit ca. 3 Tagen kann ich mit meinem Blackberry Classic keine Bilder mehr via Whatsapp senden. OS und Whatsapp sind beide aktuell, habe Whatsapp auch schon neu installiert. Habe das Problem nirgendwo sonst wiedergefunden - ich hoffe einer von euch hat eine Lösung?

    VG
    Tori

  2. Top | #2
    Erfahrener Benutzer
    Registriert seit
    27.05.2013
    Ort
    BW
    Beiträge
    1.938
    BB Pin
    2C0B6F22
    Modell
    8520-Z10-Classic
    Firmware
    BB OS 10.3.1
    Likes bekommen
    606
    Likes gegeben
    244
    Post Thanks / Like
    Hast du mal dein Mobilfunknetz an und ausgeschaltet? Oder die Simkarte mal entnommen? Hatte das selbe Problem aber mit einem Curve 8520. Akku und Simkarte raus und wieder rein, dann ging alles.

    LG cudami

  3. Top | #3
    Neuer Benutzer
    Registriert seit
    11.04.2016
    Beiträge
    4
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Danke für den Tipp, hat leider keinen Erfolg gebracht.


    Keine Zitate in direkten Antworten
    Nachtwind
    Geändert von Anonymus203052020 (11.04.2016 um 22:20 Uhr)

  4. Top | #4
    Anonymus 17052018
    Gast
    Hi!

    Schau mal in den Einstellungen unter 'Anwendungsberechtigungen' nach, ob du WhatsApp die entsprechenden Rechte gegeben hast.

  5. Top | #5
    Neuer Benutzer
    Registriert seit
    11.04.2016
    Beiträge
    4
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Das wars leider auch nicht. Trotzdem danke!

    Keine Zitate in direkten Antworten
    Nachtwind
    Geändert von Anonymus203052020 (11.04.2016 um 22:21 Uhr)

  6. Top | #6
    Erfahrener Benutzer
    Registriert seit
    27.05.2013
    Ort
    BW
    Beiträge
    1.938
    BB Pin
    2C0B6F22
    Modell
    8520-Z10-Classic
    Firmware
    BB OS 10.3.1
    Likes bekommen
    606
    Likes gegeben
    244
    Post Thanks / Like
    Was erscheint denn wenn du ein Bild verschicken willst?

  7. Top | #7
    Neuer Benutzer
    Registriert seit
    11.04.2016
    Beiträge
    4
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Für ca. eine Sekunde sieht es aus, als würde das Bild verschickt. Dann erscheint die Meldung "Wiederholen". Eine Fehlermeldung gibt es nicht.


    Keine Zitate in direkten Antworten
    Nachtwind
    Geändert von Anonymus203052020 (11.04.2016 um 22:21 Uhr)

  8. Top | #8
    Neuer Benutzer Avatar von marcelbooks
    Registriert seit
    01.05.2016
    Beiträge
    19
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Das Problem hatte ich mit der WhatsApp Version von Android

    Gesendet von meinem Z10 mit Tapatalk

  9. Top | #9
    Benutzer Avatar von Jan Broda
    Registriert seit
    28.04.2016
    Ort
    Hamburg
    Beiträge
    70
    Modell
    BlackBerry KEY2 LE
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    @tori

    Kommt das Bild auch definitiv nicht an? Bei meiner Frau wurde neulich auch eine zeitlang angezeigt, dass die Bilder nicht gesendet worden aber ich habe jedes Bild erhalten. (In diesem Fall auf einige Bild 20x)

    Es war auf jeden Fall nach ein paar Tagen von alleine wieder gut. Neustart und co. Hatte da auch nicht geholfen.

    Gesendet von meinem Classic mit Tapatalk

    Zitat entfernt
    Zerdebberer
    Geändert von Zerdebberer (01.05.2016 um 17:28 Uhr)

  10. Top | #10
    Anonymus26092016
    Gast
    Gibt es vielleicht eine aktuellere Betaversion, dann versuche das mal !

Seite 1 von 3 123 LetzteLetzte

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •