Thanks Thanks:  0
Likes Likes:  0
Dislikes Dislikes:  0
Ergebnis 1 bis 3 von 3
  1. Top | #1
    Neuer Benutzer
    Registriert seit
    25.04.2013
    Beiträge
    6
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like

    Keine Facebook-Kontakte/Freunde im Z10 vorhanden und auch keine FB-Fotos

    Guten Morgen,

    mein Name ist Tom und ich bin zwischenzeitlich Besitzer eines Z10. Vorher hatte ich ein Lumia 820, welches leider den Geist aufgegeben hat. An sich komme ich mit dem Z10 sehr gut klar, was fast ausschließlich euch und den Tips hier auf dieser Seite zu verdanken ist. Deshalb an dieser Stelle erst einmal ein großes DANKESCHÖN!

    Was aber nicht klappt, sind die Facebook-Kontakte. Ich habe mein Facebook-Konto im Z10 angelegt. Im HUB werden auch Statusmeldungen etc. angezeigt. In der Kontakte-App habe ich allerdings keine Facebook-Freunde. Wenn ich in den "Kontakten" auf "Facebook" tippe, bekomme ich den freundlichen Hinweis: Keine Kontakte. Achso, bevor die Frage kommt: Ja, in Facebook habe ich Freunde. Und ich habe das Facebook-Konto auch schon gelöscht und wieder angelegt. Geändert hat sich leider nichts.

    Ich habe auch schon versucht, bei einzelnen Kontakten unter dem Punkt "Soziale Netzwerke" in der Zeile "Facebook" den "richtigen Namen" einzutippen und auch die Internetseite von Facebook die zu dem Kontakt auf Facebook führt. Alles ohne Erfolg. Und in verschiedenen Videos habe ich gesehen, dass bei den Kontakten unter anderem die Kontakt-Bilder von Facebook eingefügt werden.

    Beim Lumia war das sehr angenehm, da hat er automatisch nach Anlegen des Facebook-Kontos die Facebook-Kontakte gezogen und dortige Angaben (wie eMail-Adresse, Anschrift etc.) automatisch in die Kontakte eingefügt. Dort habe ich diesen Luxus erst kennengelernt und mag ihn jetzt ungern missen. Mit würden ja auf dem Blackberry schon die Facebook-Fotos reichen, um bei all den Kontakten den Überblick zu halten. Bin halt ein visueller Typ.

    Achso: die .99-Firmware habe ich gleich als erstes aufgespielt. Daran kann es also auch nicht liegen.

    Ich danke euch schon einmal im Voraus für eure Hilfe.

    Beste Grüße
    Tom
    Geändert von TomB. (26.04.2013 um 09:52 Uhr) Grund: Stichworte ergänzt

  2. Top | #2
    the Torch Avatar von BoogieGhost
    Registriert seit
    03.08.2010
    Beiträge
    6.902
    Modell
    Z10, Passport, DTEK50, Huawei Mate 9
    Firmware
    Android 8.0.0
    Likes bekommen
    147
    Likes gegeben
    76
    Post Thanks / Like
    Hi Tom,

    hast Du mal in die Einstellungen deiner Facebook App reingeguckt? Dort muss man nämlich anklicken, dass die Kontakte im Handy abgeglichen werden sollen etc. Vllt ist deine Einstellung hier auf "o" gesetzt und deswegen synct die Beere das nicht.
    under construction....


  3. Top | #3
    Neuer Benutzer
    Registriert seit
    25.04.2013
    Beiträge
    6
    Likes bekommen
    0
    Likes gegeben
    0
    Post Thanks / Like
    Hallo BoogieGhost,

    Danke für die flinke Antwort. Muss ich dazu in die App selbst gehen? Denn von dort leitet er mich wenn ich auf Einstellungen klicke ins Internet (Ergänzung: auf die Facebook-Seite). Wo kann ich dann den Abgleich einstellen?

    - - - Aktualisiert - - -

    So, das Problem ist gelöst. Falls es noch jemandem wie mir geht, hier mal die Lösung:

    Das Problem war mein Lumia 820. In dem hatte ich damals mein Facebook-Konto als Konto hinzugefügt und es war jetzt noch immer im Lumia angelegt. Ich habe mich eben im Lumia noch einmal bis zum Konto gequält (gar nicht so einfach mit halb-defektem Touchdisplay) und es gelöscht. Anschließend im Z10 das Facebook-Konto gelöscht und neu erstellt und es geht.

    Die doppelte Einrichtung des Facebook-Kontos in den Handys war also das Problem.
    Geändert von TomB. (26.04.2013 um 10:34 Uhr)

Stichworte

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •