PDA

Archiv verlassen und diese Seite im Standarddesign anzeigen : Web Access funktioniert plötzlich nicht mehr



WebSeb
21.04.2010, 15:34
Hallo,

ich nutze das Blackberry Bold 9700 und habe folgendes Problem:

Ich hatte meinen geschäftlichen Email-Account per Web Access für mein Blackberry 9700 Bold konfiguriert, was auch wunderbar funktioniert hat. Emails empfangen, verschicken, Kalendereinträge... alles kein Problem.

Doch dann, von einer Minute auf die andere, geht es nicht mehr. Mein Blackberry empfängt nichts mehr, bringt aber auch keine Fehlermeldung. Erst als ich auf die Emailkonfiguration zugreifen wollte, sagte das Ding, dass es keine Verbindung herstellen kann.

Daraufhin habe ich versucht, das Konto neu zu konfigurieren, doch jetzt bekomme ich immer die Meldunng, dass die Anmeldung nicht möglich sei und ich die Angaben überprüfen solle.

Problem daran: Die Angaben stimmen und unsere IT-Abteilung hat auch nichts an unserem EMail-Server geändert, was daran schuld sein könnte. Ich hatte das gleiche Problem vor etwa drei Monaten schon einmal, gleiche Fehlermeldung. Damals war sie nach etwa zwei Wochen von einem Tag auf den anderen einfach weg und es ging wieder. Genauso plötzlich, wie es eben nicht mehr geht.

Ich bin langsam am verzweifeln woran das liegen könnte, dass es mal geht, dann wieder nicht. Bereue den Kauf langsam, denn so bringt mir das Gerät herzlich wenig.

Ich hoffe, jemand von euch hier hat vielleicht eine Idee oder gleiche Erfahrungen.

Danke schon mal,
Sebastian

baylies
22.04.2010, 14:45
Hallo zusammen ..

Kann es vielleicht mit dem Ablauf des Passwortes deiner Domäne zusammen hängen? Das ist ins blaue geraten! Hintergrund ist der, dass ich mir vorstellen kann, dass das Passwort eben auch hinterlegt/gespeichert ist und ein Zugriff bei falschem Passwort scheitern muss.

So long ...
baylies