Seite 3 von 3 ErsteErste 123
Ergebnis 21 bis 27 von 27
  1. Top | #21
    Neuer Benutzer
    Registriert seit
    09.10.2011
    Beiträge
    3
    Likes bekommen
    0
    Likes gegeben
    0

    Hotspot Funktion weg

    Habe heute bemerkrt das auch bei mir doe Hotspot Funktion weg ist!!!
    Funktionierte bis jetz sensationell!!!
    Hat jemand einen Rat?

  2. Top | #22
    Benutzer Avatar von Peter48
    Registriert seit
    15.10.2011
    Beiträge
    85
    Likes bekommen
    0
    Likes gegeben
    0
    Zitat Zitat von pbonderer','index.php?page=Thread&postID=132781#po st132781
    Habe heute bemerkrt das auch bei mir doe Hotspot Funktion weg ist!!!
    Funktionierte bis jetz sensationell!!!
    Hat jemand einen Rat?
    Firmware/OS: 7.1.0.74. wieder aufspielen!

    LG Peter
    http://a3.twimg.com/profile_images/1...ably_small.jpg Der Kopf ist Rund, damit man in alle Richtungen denken kann ;(

  3. Top | #23
    Anonymous5654645
    Gast
    Ich kenne noch Jemanden aus Wien dessen Hotspot auch weg ist. Eigenartig.... er ist auch bei A1

  4. Top | #24
    VIP Avatar von tocho
    Registriert seit
    17.08.2010
    Ort
    München
    Beiträge
    5.881
    Modell
    Z10
    Firmware
    10.2.1.1925 / 10.2.1.537
    Anbindung
    BES10
    Likes bekommen
    414
    Likes gegeben
    251
    Es waere schon auch wichtig welche Vertraege....

    In meinem Vertrag ist Tethering drin, gilt das fuer die Vertraege der Betroffenen auch ?
    Mut und Wahrheit sollten der Leitstern eines Mannes sein -- Black Gold..

  5. Top | #25
    Benutzer
    Registriert seit
    04.08.2011
    Beiträge
    39
    Likes bekommen
    0
    Likes gegeben
    0
    Habe gerade mit A1 telefoniert und die meinten das das standart freigeschalten ist in jedem Vertrag und das deswegen sicher nicht die funktion weg ist, weil es eben erlaubt ist! Komisch scheint ein bug in der hybrid sein...

  6. Top | #26
    Benutzer
    Registriert seit
    22.09.2011
    Beiträge
    41
    Likes bekommen
    0
    Likes gegeben
    0
    Denk ich mir.. Weil ich vorher das milestone hatte und tethering möglich war! Werds dann neu raufspielen..

    Sent from my BlackBerry 9900 using Tapatalk

  7. Top | #27
    Benutzer Avatar von cheese5tick
    Registriert seit
    25.05.2010
    Beiträge
    39
    BB Pin
    28E356B6
    Modell
    Bold 9900
    Firmware
    7.1.0.xxx
    Anbindung
    BIS, BlackBerry Business Cloud
    Likes bekommen
    0
    Likes gegeben
    0
    hab genau das selbe problem, auch A1
    BlackBerry Bold 9900| 7.1.0.xxx | Office 365 & BlackBerry Business Cloud | BlackBerry Certified Solution Designer & MCITP: EMA 2010

Seite 3 von 3 ErsteErste 123

Ähnliche Themen

  1. Section One Maximus GTX 4 Hybrid für 9900
    Von DJ_Ganja im Forum 9900 Firmware Updates
    Antworten: 41
    Letzter Beitrag: 15.12.2011, 16:53
  2. Antworten: 0
    Letzter Beitrag: 02.05.2011, 15:34
  3. Antworten: 0
    Letzter Beitrag: 03.08.2010, 01:37
  4. BlackBerry Bold 9700 irtehuns Hybrid 571 Hybrid für Bold 9700
    Von Fritze22 im Forum 9700 Firmware Updates
    Antworten: 0
    Letzter Beitrag: 24.03.2010, 09:34

Lesezeichen

Berechtigungen

  • Neue Themen erstellen: Nein
  • Themen beantworten: Nein
  • Anhänge hochladen: Nein
  • Beiträge bearbeiten: Nein
  •